

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>Cisco: Rok 2021 bude rokem zmenšení mezer v přístupu ke vzdělání - ChannelWorld</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Text:ViewArticle","nazev":"Cisco: Rok 2021\u00a0bude rokem zmen\u0161en\u00ed mezer v\u00a0p\u0159\u00edstupu ke vzd\u011bl\u00e1n\u00ed","url":"https:\/\/www.channelworld.cz\/clanky\/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani\/?utm_source=rss&utm_medium=text&utm_campaign=rss","404":false,"kategorie":"N\u00e1zory & Anal\u00fdzy","kategorieDruha":"","nalepka":"Cisco;Jeetu Patel;technologick\u00e1 p\u0159edpov\u011b\u010f 2022","stitek":"","autor":"Bi\u010d\u00edkov\u00e1 Zuzana","pocetZnaku":5181,"datumVydani":"22.02.2022","dobaCteni":"3 minuty"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-W3W3LBN");</script>
<meta name="description" content="Pandemie a potřeba rychlého přizpůsobení neočekávaným změnám podle viceprezidenta společnosti Cisco urychluje vývoj technologií.">
<meta http-equiv="x-xrds-location" content="https://www.channelworld.cz/xrds.xml">
<meta name="author" content="Zuzana Bičíková">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.channelworld.cz/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.channelworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/6/08-813b3e35f966d1d5d32a60310d7bf4.jpg">
<meta property="og:site_name" content="ChannelWorld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.channelworld.cz/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss">
<meta property="og:title" content="Cisco: Rok 2021 bude rokem zmenšení mezer v přístupu ke vzdělání - ChannelWorld">
<meta property="og:description" content="Pandemie a potřeba rychlého přizpůsobení neočekávaným změnám podle viceprezidenta společnosti Cisco urychluje vývoj technologií.">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/channelworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/channelworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/channelworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/channelworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/channelworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/channelworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/channelworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/channelworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1648019325;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" type="text/javascript"></script>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.channelworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js" ></script>
<script type="text/javascript" src="//f.channelworld.cz/webtemp/jsloader-1bb6b6233622.js?t=1631526486"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://0b4fbb3d996b4a108747c5477a30a55f@sentry.iinfo.cz/38',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.channelworld.cz/webtemp/jsloader-42a44c421f5d-jquery-2.1.4.min.js?t=1605712106"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.channelworld.cz/webtemp/jsloader-423c7be3b913.js?t=1643710995"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0903ef43124d4572666066a6e0e079b8" crossorigin="anonymous" defer></script>
<script>
var playOutstream = true;
var outstreamPosition = false;
</script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--channelworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3W3LBN" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.channelworld.cz/webtemp/cssloader-1d5918af3baf.css?t=1645517139';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.channelworld.cz/webtemp/cssloader-1d5918af3baf.css?t=1645517139");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.channelworld.cz/webtemp/cssloader-3de981f3ee69.css?t=1645517139';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.channelworld.cz/webtemp/cssloader-3de981f3ee69.css?t=1645517139");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "channelworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "channelworld-cz";
iinfo.svgSprite.revision = 25;
</script> <script type="text/javascript" src="//f.channelworld.cz/webtemp/jsloader-9b1792708fd6-sprite.js?t=1605712107"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
><div
class=" design-advert-placeholder--leaderboard design-advert-placeholder"
>
<div
class="js-advert-position-mark-leaderboard js-advert design-advert--position-mark-leaderboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="leaderboard"
data-advert-loading-status="not-active"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-leaderboard"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="leaderboard"
data-advert-sas-name="leaderboard"
data-advert-sas-size="970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100"
></div>

</div>
</div>
</div>
</div>
 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--with-header-promo  design-navigation--header design-navigation">
<div class="design-navigation__content test-tt">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--channelworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="23"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/channelworld-cz/logo--default.svg"
width="377"
height="70"
alt="ChannelWorld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Server pro resellery a VAR
</span>
</a>
<a
class="element-non-critical element-print-hidden design-navigation__additional-content--header-promo design-navigation__additional-content--default design-navigation__additional-content"
href="https://www.channelworld.cz/clanky/editorial-vychazi-novy-channelworld-aneb-udrzitelnost-data-a-cloud/"
target="_blank"
>
<span class="design-navigation__additional-content-image-wrapper">
<img
class="design-navigation__additional-content-image"
src="https://i.iinfo.cz/images/249/chw-11-21-1.jpg"
width="220" height="200"
alt="ChW 11/21">
</span>
<span class="design-navigation__additional-content-inner--highlight design-navigation__additional-content-inner">
<span class="design-button--small design-button--highlighted design-button">
Aktuální číslo
</span>
</span>
</a></div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/aktuality/">Aktuality</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/channel/">Channel</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/analyzy/">Analýzy</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/komentare/">Názory</a>
</li>
<li class="js__navigation__link js-list-with-dropdown-menu__item navigation__item navigation__item--sub">
<a class="js__navigation__link--sub navigation__link navigation__link--sub" href="/awards/">ChannelWorld Awards</a>
<span class="js__o-nav-main__arrow o-nav-main__arrow"></span>
<ul class="js__o-nav-main-sub__items o-nav-main-sub__items o-nav-main-sub__items--desktop hidden">
<li class="js-list-with-dropdown-menu__item o-nav-main-sub__item navigation__item">
<a href="/awards/awards-2021" class="o-nav-main-sub__link navigation__link">Aktuální ročník</a>
</li>
<li class="js-list-with-dropdown-menu__item o-nav-main-sub__item navigation__item">
<a href="/awards/o-ankete" class="o-nav-main-sub__link navigation__link">O anketě</a>
</li>
<li class="js-list-with-dropdown-menu__item o-nav-main-sub__item navigation__item">
<a href="/awards/vysledky-predchozich-rocniku" class="o-nav-main-sub__link navigation__link">Výsledky předchozích ročníků</a>
</li>
</ul>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/do-mailu/">ChW do mailu</a>
</li>
<script type="text/javascript">
$(document).ready(function() {
$(".js__navigation__link").hover(
function() {
$(this).find(".js__o-nav-main-sub__items").removeClass("hidden");
$(this).find(".js__navigation__link--sub").addClass("open");
$(this).find(".js__o-nav-main__arrow").addClass("open");
}, function() {
$(".js__o-nav-main-sub__items").addClass("hidden");
$(".js__navigation__link--sub").removeClass("open");
$(".js__o-nav-main__arrow").removeClass("open");
}
);
var $menuOpen = false;
$(".js__o-nav-main__arrow").click(function() {
if ($menuOpen == false) {
$(".js__o-nav-main-sub__items").addClass("hidden");
$(".js__navigation__link--sub").removeClass("open");
$(this).next().removeClass("hidden");
$(this).addClass("open");
$menuOpen = true;
} else {
$(this).next().addClass("hidden");
$(this).removeClass("open");
$menuOpen = false;
}
});
});
</script>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.channelworld.cz%2Fclanky%2Fcisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss" title="Přihlášení k uživatelskému systému ChannelWorld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.channelworld.cz%2Fclanky%2Fcisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.channelworld.cz%2Fclanky%2Fcisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.channelworld.cz%2Fclanky%2Fcisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.channelworld.cz/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1645772925;
var itemCookieExpirationExtended = 1677136125;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1677136125;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item--flex layout-columns__item">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.channelworld.cz/" title="Návrat na titulní stránku">ChannelWorld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

 <span>
<a href="/nazory-analyzy/">Názory &amp; Analýzy</a>
</span>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">Cisco: Rok 2021 bude rokem zmenšení mezer v přístupu ke vzdělání</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.channelworld.cz/webtemp/cssloader-4f44908f6c32-jquery.fancybox-1.3.0.css?t=1605712102">
<script type="text/javascript" src="//f.channelworld.cz/webtemp/jsloader-66ca4c0ba7a5.js?t=1645017868"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
Cisco: Rok 2021 bude rokem zmenšení mezer v přístupu ke vzdělání
</h1>
<div class="element-margin-bottom-half">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/zuzana-bicikova/"
>
Zuzana Bičíková
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Včera
</span>
</span>
<div class="design-impressum__item-wrapper--reading-duration design-impressum__item-wrapper">
<div class="design-impressum__item">
Doba čtení: <strong>3 minuty</strong>
</div>
</div>

</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/nazory/pridat/" class="comments__link">
<span class="comments__count comments__count--new">
<span class="icon-comment icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-comment_forum"></use>
</svg>
</span>
<span class="comments__text">přidejte názor</span>
</span>
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.channelworld.cz%2Fclanky%2Fcisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dcisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani&amp;quote=Cisco%3A%20Rok%202021%C2%A0bude%20rokem%20zmen%C5%A1en%C3%AD%20mezer%20v%C2%A0p%C5%99%C3%ADstupu%20ke%20vzd%C4%9Bl%C3%A1n%C3%AD"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.channelworld.cz%2Fclanky%2Fcisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dcisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani&amp;amp;text=Cisco%3A%20Rok%202021%C2%A0bude%20rokem%20zmen%C5%A1en%C3%AD%20mezer%20v%C2%A0p%C5%99%C3%ADstupu%20ke%20vzd%C4%9Bl%C3%A1n%C3%AD&amp;amp;via=channelworld"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/6/08-813b3e35f966d1d5d32a60310d7bf4.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: © Creativa - Fotolia.com
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
Pandemie a potřeba rychlého přizpůsobení neočekávaným změnám podle viceprezidenta společnosti Cisco urychluje vývoj technologií.
</div>
</div>
</div>
</div>
</div>
</div><div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p>Společnost <strong>Cisco</strong> zveřejnila předpověď výkonného viceprezidenta <strong>Jeetu Patela</strong>, v níž se zaměřil na nejzásadnější trendy v roce 2022, které se podle něj budou výrazně promítat do způsobů, jakými pracujeme.</p>

<p>V letošním roce se ve světě hybridní práce podle Patela posuneme na další úroveň, realističtější, bezpečnější a jednodušší než kdykoli před tím. Níže jsou uvedené nejvýznamnější technologické trendy pro následujících 12 měsíců.</p>

</div><div class="layout-box--bottom-half design-box--padded--contrast design-box--padded design-box--default design-box">
<strong class="element-font-weight-bold element-double-dot-after">Co se dozvíte v článku</strong>
<ul class="design-list--default--disc design-list--default design-list--version-2 design-list list-reset">
<li class="design-list__item">
<a href="#h20">
1) Spolupráce využívající fotorealistické hologramy
</a>
</li>
<li class="design-list__item">
<a href="#h21">
2) Neviditelné uživatelské rozhraní
</a>
</li>
<li class="design-list__item">
<a href="#h22">
3) Platforma není hranicí
</a>
</li>
<li class="design-list__item">
<a href="#h23">
4) Posun k multicloudovým bezpečnostním platformám
</a>
</li>
<li class="design-list__item">
<a href="#h24">
5) Smíšený model dál podpoří inovace nástrojů pro spolupráci
</a>
</li>
<li class="design-list__item">
<a href="#h25">
6) Rýsuje se řešení ke zmenšení mezer v přístupu ke vzdělání
</a>
</li>
</ul>
</div><div class="php-urs urs"><h2 id="h20"><strong>1) Spolupráce využívající fotorealistické hologramy</strong></h2>

<p>Jedním z klíčových trendu podle viceprezidenta Ciska budou holografické technologie využívající hyper reálné trojrozměrné zobrazování lidí či předmětů, jež podle něj změní uživatelské zážitky i spolupráci v obchodním světě.</p>

<p>Díky hologramům může například tým spolupracovníků v reálném čase z různých úhlů prohlížet a analyzovat prototyp nového výrobku, přestože jsou jednotliví členové týmu fyzicky třeba v kancelářích nebo na různých kontinentech. Tento trend se v roce 2022 dle Patela začne naplno prosazovat a přinášet skutečné výsledky.</p>

<h2 id="h21"><strong>2) Neviditelné uživatelské rozhraní</strong></h2>

<p>Patel uvádí, že složitost je nepřítelem pokroku, což platí dvojnásob pro uživatelská rozhraní. Různé komunikační nástroje v posledních letech pokračovaly v hromadění nových a nových funkcí, což ve výsledku vede k tomu, že uživatelé začínají být tou záplavou přesyceni.</p>

<p>Místo přidávání nových funkcí lze tedy podle něj očekávat, že je chytří vývojáři a designéři budou spíš ubírat. Alespoň pokud jde o ty funkce viditelné. Další rozvoj technologií umělé inteligence přispívá k tomu, že stále více funkcí ve videokonferencích poběží automaticky a skrytě, aniž bychom je museli vědomě aktivovat.</p>

<p>Viceprezident Ciska v tomto kontextu vyzdvihuje, že platformy pro hybridní spolupráci mohou posloužit jako názorná ukázka například tím, jak dokážou automaticky redukovat okolní šumy nebo zajistit překlady v reálném čase.</p>

<h2 id="h22"><strong>3) Platforma není hranicí</strong></h2>

<p>Spotřebitelé podle Patela dnes požadují naprostou svobodu při přechodu z jedné platformy na druhou nebo z jednoho výrobku na jiný. Uživatelům stále víc záleží jen na tom, jak hladce a efektivně technologie fungují, nikoli na tom, odkud pocházejí.</p>

<p>Nejúspěšnější technologické společnosti tuto dynamiku pochopí a zabudují interoperabilitu do všech svých nabídek. Pandemie dle Patela zdůraznila důležitost jednoduchosti a snadného ovládání a v roce 2022 lze očekávat ještě větší integraci napříč různými platformami, aplikacemi a službami.</p>

<div class="rs-tip-major"><p><img src="https://i.iinfo.cz/images/299/channelworld-obalky-1.jpg" class="image-562478" width="705" height="226" alt="&#160;" title="Autor: ChannelWorld" /></p><p><strong>ChannelWorld, </strong>který je&#160;určený pro prodejce, dodavatele služeb a profesionály v prodejním kanálu IT a CE,&#160;<span>si můžete objednat i jako <strong><a href="https://www.iinfo.cz/nase-casopisy/channelworld/predplatne/">klasický časopis</a></strong>.&#160;</span><span>V tištěném speciálu vydávaném čtvrtletně, najdete články, rozhovory, komentáře, analýzy, přehledy partnerských programů a řadu dalších informací pro resellery, VAR a další profesionály, působící v oblasti prodejního kanálu a distribuce.</span></p><p><span>Jednotlivá čísla si můžete objednat i v <strong><a href="https://www.digiport.cz/vydani/floowie/319-channelworld">digitální podobě</a></strong>.&#160;</span></p></div>

<h2 id="h23"><strong>4) Posun k multicloudovým bezpečnostním platformám</strong></h2>

<p>Patel dále předpovídá, že vzhledem k rostoucí složitosti kybernetické bezpečnosti v multicloudovém světě lze v roce 2022 počítat s velkým posunem od řešení zabezpečujících koncová zařízení ke konsolidovaným platformám.</p>

<p>Na trhu je v současné době obrovský počet (zhruba 3 500) dodavatelů bezpečnostních řešení. Jednodušší a integrovaný přístup k zabezpečení by měl výrazně ulehčit otázky bezpečnostní politiky a správy v mnoha podnicích.</p>

<p>Tento přístup podle Patela také pravděpodobně dál posílí pozici hlavních bezpečnostních hráčů, jako jsou Cisco, <strong>Microsoft</strong>, <strong>Zscaler</strong>, <strong>Palo Alto Networks</strong> nebo <strong>Crowdstrike</strong>.</p>

<h2 id="h24"><strong>5) Smíšený model dál podpoří inovace nástrojů pro spolupráci</strong></h2>

<p>Podle viceprezidenta Ciska je evidentní, že lidé dnes chtějí pracovat novým způsobem a starý model práce od 9 do 17 se již nikdy zcela nevrátí. To ovšem pro firmy neznamená jen poskytnout svým zaměstnancům možnost pracovat několik dní v týdnu z domova.</p>

<p>Vyžaduje to vytvořit takové podmínky, v niž nebude žádný rozdíl v tom, odkud pracujete, zda z kanceláře, z domova nebo ze zapadlé horské vesnice. Lze proto předpokládat, že v roce 2022 se dále budou rozvíjet nástroje pro spolupráci a inovace směřující k vytvoření rovných pracovních příležitostí po celém světě.</p>

<h2 id="h25"><strong>6) Rýsuje se řešení ke zmenšení mezer v přístupu ke vzdělání</strong></h2>

<p>Patel v neposlední řadě uvádí, že jen v oblasti kyberbezpečnosti jsou aktuálně 4 miliony neobsazených pracovních míst a toto číslo pravděpodobně ještě poroste. Nabízí se zdánlivě jednoduché řešení, vyškolit více lidí na bezpečnostní pozice.</p>

<p>To ovšem podle něj znamená zpřístupnit tyto dovednosti rozmanitější skupině potenciálních talentů. Online platformy jako Cisco Networking Academy v tom mohou pomoci a umožňují oslovit mnoho lidí v dosud přehlížených a nedostatečně obsluhovaných regionech.</p>

<p> Tyto mezery však lze dále zacelit také zjednodušením a automatizací technologie, čímž se odstraní řada obtížných a časově náročných manuálních úkolů v oblasti zabezpečení a IT. Lze proto očekávat, že AI bude hrát v oblasti bezpečnosti stále významnější úlohu.</p>

<p><em>Zdroj: Cisco</em></p></div>
</div>
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="o-author">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__pic avatar-round">
<a class="avatar__wrap" href="/autori/zuzana-bicikova/" title="Profil autora">
<img class="avatar__img" src="https://i.iinfo.cz/images/167/zuzana-bicikova-1-thumb.png" width="70" height="70" alt="Zuzana Bičíková">
</a>
</div>
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/zuzana-bicikova/">
Zuzana Bičíková
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
</div>
<div class="o-tag design-impressum__item-wrapper--rubrics design-impressum__item-wrapper">
<h3 class="element-heading-reset">
<a class="design-label--empty design-label" href="/n/">
Nálepky:
</a>
</h3>
<ul class="design-list--labels design-list--inline design-list list-reset">
<li>
<a class="design-label--default design-label" href="/n/cisco/">Cisco</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/jeetu-patel/">Jeetu Patel</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/technologicka-predpoved-2022/">technologická předpověď 2022</a>
</li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/nejvetsim-distributorem-hp-v-roce-2021-je-ed-system-nejvice-rostla-sws/" title="HP vyhlásilo nejlepší partnery roku 2021">
<span class="design-pagination__link-content">
HP vyhlásilo nejlepší partnery roku 2021
</span>
</a>
</li>
<li class="design-pagination__item--next design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/heureka-group-predstavuje-novou-identitu-i-partnerske-znacky-pro-b2b/" title="Heureka Group představila novou identitu a partnerské značky pro B2B">
<span class="design-pagination__link-content">
Heureka Group představila novou identitu a partnerské značky pro B2B
</span>
</a>
</li>
</ul></div>
<div class="o-article-next">
<h2 class="o-article-next__headline">Čtěte dále</h2>
<div class="o-article-next__items">
<div class="o-article-next__item">
<div class="o-article-next__image">
<a href="/clanky/nejvetsim-distributorem-hp-v-roce-2021-je-ed-system-nejvice-rostla-sws/">
<img class="o-article-next__image-file" src='https://i.iinfo.cz/images/118/8c-1411548ebe40f4189f1a15b6c389c9-thumb.jpg' width="325" height="183" alt="HP vyhlásilo nejlepší partnery roku 2021">
</a>
</div>
<div class="o-article-next__text"><span><a href="/clanky/nejvetsim-distributorem-hp-v-roce-2021-je-ed-system-nejvice-rostla-sws/">HP vyhlásilo nejlepší partnery roku 2021</a></span></div>
</div>
<div class="o-article-next__item">
<div class="o-article-next__image">
<a href="/clanky/idc-dodavky-skladacich-chytrych-telefonu-porostou-do-roku-2025/">
<img class="o-article-next__image-file" src='https://i.iinfo.cz/images/597/91-bd89c9add1f7b1ca7ba5da1f3a2f51-thumb.png' width="325" height="183" alt="IDC: Dodávky skládacích chytrých telefonů porostou do roku 2025 o 70 % ročně">
</a>
</div>
<div class="o-article-next__text"><span><a href="/clanky/idc-dodavky-skladacich-chytrych-telefonu-porostou-do-roku-2025/">IDC: Dodávky skládacích chytrých telefonů porostou do roku 2025 o 70 % ročně</a></span></div>
</div>
<div class="o-article-next__item">
<div class="o-article-next__image">
<a href="/clanky/heureka-group-predstavuje-novou-identitu-i-partnerske-znacky-pro-b2b/">
<img class="o-article-next__image-file" src='https://i.iinfo.cz/images/339/heureka-group-vizualni-identita-1-thumb.png' width="325" height="183" alt="Heureka Group představila novou identitu a partnerské značky pro B2B">
</a>
</div>
<div class="o-article-next__text"><span><a href="/clanky/heureka-group-predstavuje-novou-identitu-i-partnerske-znacky-pro-b2b/">Heureka Group představila novou identitu a partnerské značky pro B2B</a></span></div>
</div>
<div class="o-article-next__item">
<div class="o-article-next__image">
<a href="/clanky/check-point-rok-2021-byl-i-epidemii-kybernetickych-utoku/">
<img class="o-article-next__image-file" src='https://i.iinfo.cz/images/222/b1-9ab291e46b3738223ba730048816ed-thumb.jpg' width="325" height="183" alt="Check Point: Rok 2021 byl i epidemií kybernetických útoků">
</a>
</div>
<div class="o-article-next__text"><span><a href="/clanky/check-point-rok-2021-byl-i-epidemii-kybernetickych-utoku/">Check Point: Rok 2021 byl i epidemií kybernetických útoků</a></span></div>
</div>
<div class="o-article-next__item">
<div class="o-article-next__image">
<a href="/clanky/cisco-v-druhem-fiskalnim-kvartalu-pokracovalo-rustem-byt-jednocifernym/">
<img class="o-article-next__image-file" src='https://i.iinfo.cz/images/146/aa-c82e52eae643b207f76aa44d253127-thumb.png' width="325" height="183" alt="Cisco v druhém fiskálním kvartálu pokračovalo růstem, byť jednociferným">
</a>
</div>
<div class="o-article-next__text"><span><a href="/clanky/cisco-v-druhem-fiskalnim-kvartalu-pokracovalo-rustem-byt-jednocifernym/">Cisco v druhém fiskálním kvartálu pokračovalo růstem, byť jednociferným</a></span></div>
</div>
<div class="o-article-next__item">
<div class="o-article-next__image">
<a href="/clanky/fortinet-kyberutoku-budou-letos-cilit-na-vse-od-kryptopenezenek-pro-satelitni-internet/">
<img class="o-article-next__image-file" src='https://i.iinfo.cz/images/446/cf-f8e47b20c3c5f46fc150c41909baf8-thumb.jpg' width="325" height="183" alt="Fortinet: Kyberútokům se nevyhnou kryptopeněženky ani satelitní internet">
</a>
</div>
<div class="o-article-next__text"><span><a href="/clanky/fortinet-kyberutoku-budou-letos-cilit-na-vse-od-kryptopenezenek-pro-satelitni-internet/">Fortinet: Kyberútokům se nevyhnou kryptopeněženky ani satelitní internet</a></span></div>
</div>
</div>
</div>
</div>
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
<div class="m-section-sidebar my-4">
<div class="m-headline-sidebar">
<h2 class="m-headline-sidebar__title">
<a class="m-headline-sidebar__link" href="/do-mailu/">ChannelWorld Newsletter</a>
</h2>
</div>
<p>
Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.
</p>
<div class="design-buttons--center design-buttons">
<a href="/do-mailu/" class="a-button-fill">Objednat</a>
</div>
</div>
<div class="js-sticker-wrapper__items">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead-horni"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead-horni"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600"
></div>

</div>
</div>
</div>
</div>
<div class="m-section-sidebar my-4">
<div class="m-headline-sidebar">
<h2 class="m-headline-sidebar__title">
Mohlo by vás zajímat
</h2>
</div>
<ul
id="promo-sidebarPromo"
class="promotips  design-list list-reset"
>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.channelworld.cz/clanky/idc-dodavky-chytrych-telefonu-na-konci-roku-klesly-trh-ale-za-cely-rok-vyrostl-o-5/?utm_medium=kolotoc-header&amp;utm_source=channelworld-cz&amp;utm_campaign=idc-dodavky-chytrych-telefonu-na-konci-roku-klesly-trh-ale-za-cely-rok-vyrostl-o-5"
target="_top"
data-link-enabled="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?sidebarPromo-id=8&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/219/3e-019b435dc8bb922115c8447c4d3db3-thumb.jpg" alt=" ">
</span>
<span class="link__text">
IDC: Dodávky chytrých telefonů v posledním čtvrtletí klesly, trh ale za celý rok vyrostl o 5 %
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.channelworld.cz/clanky/idc-celosvetovy-trh-tabletu-a-chromebooku-na-konci-roku-zvolnil-tempo/?utm_medium=kolotoc-header&amp;utm_source=channelworld-cz&amp;utm_campaign=idc-celosvetovy-trh-tabletu-a-chromebooku-na-konci-roku-zvolnil-tempo"
target="_top"
data-link-enabled="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?sidebarPromo-id=7&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/656/28-520246336a252e41bc85dca4645aaf-thumb.jpg" alt=" ">
</span>
<span class="link__text">
IDC: Celosvětový trh tabletů a chromebooků na konci roku zvolnil tempo
</span>
</a>
</h3>
</li>
</ul>
<script>
$(document).ready(function () {
$('#promo-' + "sidebarPromo" +' a[data-link-enabled]').mousedown(function () {
var $this = $(this);
$this.attr('href', $this.attr('data-link-enabled'));
});
});
</script>
</div>
<div class="m-section-sidebar my-4">
<div class="m-headline-sidebar">
<h2 class="m-headline-sidebar__title">
Speciální projekty
</h2>
</div>
<div class="o-sidebar-grid1">
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/channelworld-awards-2021-jiz-brzy/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/25/d2-eb7befe4d744f0ffcb8586753b31a9.png" alt="ChannelWorld Awards 2021 již brzy!" title="ChannelWorld Awards 2021 již brzy!">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/channelworld-awards-2021-jiz-brzy/">ChannelWorld Awards 2021 již brzy!</a>
</div>
</li>
</ul></div>
</div>
<div class="element-margin-bottom">
</div>
<div class="m-section-sidebar my-4">
<div class="m-headline-sidebar">
<h2 class="m-headline-sidebar__title">
<a class="m-headline-sidebar__link" href="/promoakce/">Promoakce</a>
</h2>
</div>
<ul class="list-topics-perex o-sidebar-grid2 section-column-box-single design-list list-reset">
<li class="design-list__item">
20.11. - 31.3. 2022 | i-tec
<div class="design-list__link-container">
<a class="design-list__link" href="/promoakce/cokoladove-poteseni-od-atc-a-i-tec/
">Čokoládové potěšení od ATC a i-tec</a>
</div>
</li>
<li class="design-list__item">
1.2. - 31.3. 2022 | Lenovo
<div class="design-list__link-container">
<a class="design-list__link" href="/promoakce/atc-a-lenovo-vas-poradne-zahreje-1/
">ATC a Lenovo vás pořádně zahřeje</a>
</div>
</li>
<li class="design-list__item">
21.2. - 25.2. 2022 | ASBIS CZ
<div class="design-list__link-container">
<a class="design-list__link" href="/promoakce/magicka-promoakce-dvojky-kam-se-podivas/
">Magická promoakce: Dvojky, kam se podíváš</a>
</div>
</li>
<li class="design-list__item">
1.2. - 28.2. 2022 | iiyama
<div class="design-list__link-container">
<a class="design-list__link" href="/promoakce/lahodne-kavy-k-iiyama-u-atc/
">Lahodné kávy k iiyama u ATC</a>
</div>
</li>
<li class="design-list__item">
1.2. - 28.2. 2022 | Dell
<div class="design-list__link-container">
<a class="design-list__link" href="/promoakce/atc-nabizi-ntb-dell-s-vyraznou-slevou/
">ATC nabízí NTB Dell s výraznou slevou</a>
</div>
</li>
</ul></div>
<div class="m-section-sidebar my-4">
<div class="m-headline-sidebar">
<h2 class="m-headline-sidebar__title">
<a class="m-headline-sidebar__link" href="/partnerska-setkani-a-seminare/">Partnerská setkání a semináře</a>
</h2>
</div>
<ul class="list-topics-perex o-sidebar-grid2 section-column-box-single design-list list-reset">
<li class="design-list__item">
12.4. - 13.4. 2022 | školení
<div class="design-list__link-container">
<a class="design-list__link" href="/partnerska-setkani-a-seminare/ibm-qradar-siem-advanced-topics-bq204/
">IBM QRadar SIEM Advanced Topics (BQ204)</a>
</div>
</li>
<li class="design-list__item">
5.4. - 7.4. 2022 | školení
<div class="design-list__link-container">
<a class="design-list__link" href="/partnerska-setkani-a-seminare/ibm-qradar-siem-foundations-bq104/
">IBM QRadar SIEM Foundations (BQ104)</a>
</div>
</li>
<li class="design-list__item">
11.4. - 12.4. 2022 | školení
<div class="design-list__link-container">
<a class="design-list__link" href="/partnerska-setkani-a-seminare/f5-troubleshooting-big-ip-v-15-1/
">F5 Troubleshooting BIG-IP v.15.1</a>
</div>
</li>
<li class="design-list__item">
11.4. - 12.4. 2022 | školení
<div class="design-list__link-container">
<a class="design-list__link" href="/partnerska-setkani-a-seminare/check-point-automation-specialist-r80-x-ccas-1/
">Check Point Automation Specialist R80.X (CCAS)</a>
</div>
</li>
<li class="design-list__item">
11.4. - 11.4. 2022 | školení
<div class="design-list__link-container">
<a class="design-list__link" href="/partnerska-setkani-a-seminare/vmware-vsphere-what-s-new-v6-7-to-v7-1/
">VMware vSphere: What's New [V6.7 to V7]</a>
</div>
</li>
</ul></div>
<div class="m-section-sidebar my-4">
<div class="m-headline-sidebar">
<h2 class="m-headline-sidebar__title">
<a class="m-headline-sidebar__link" href="/press-room/">Press room</a>
</h2>
</div>
<ul class="list-topics-perex o-sidebar-pressroom design-list list-reset">
<li class="design-list__item">
<div class="design-list__link-container">
<a class="design-list__link" href="/press-room/ed-system-obhajil-titul-hp-partner-roku-jiz-podvanacte/
">eD system obhájil titul HP partner roku již podvanácté</a>
</div>
</li>
<li class="design-list__item">
<div class="design-list__link-container">
<a class="design-list__link" href="/press-room/zaznam-webinare-acronis-immutable-backups-plus-aktivni-ochrana-proti-ransowmaru-acronis/
">Záznam webináře Acronis: Immutable backups plus aktivní ochrana proti ransowmaru Acronis</a>
</div>
</li>
<li class="design-list__item">
<div class="design-list__link-container">
<a class="design-list__link" href="/press-room/zaznam-webinare-gfi-komplexni-zabezpeceni-s-kerio-control-a-gfi-languard/
">Záznam webináře GFI - Komplexní zabezpečení s Kerio Control a GFI LanGuard</a>
</div>
</li>
<li class="design-list__item">
<div class="design-list__link-container">
<a class="design-list__link" href="/press-room/oslavte-s-nami-nase-32-narozeniny/
">Oslavte s námi naše 32.narozeniny!</a>
</div>
</li>
<li class="design-list__item">
<div class="design-list__link-container">
<a class="design-list__link" href="/press-room/zaznam-webinare-gfi-jak-jednoduse-splnit-predpisy-o-uchovavani-dat/
">Záznam webináře GFI: Jak jednoduše splnit předpisy o uchovávání dat</a>
</div>
</li>
</ul></div>
</div>
</div>
<div class="page-block--ad_square2 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-2-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead-spodni"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="halfpagead-spodni"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/dotklo-se-vas-ukonceni-dodavatele-energii-zazadejte-si-o-podporu/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=dotklo-se-vas-ukonceni-dodavatele-energii-zazadejte-si-o-podporu"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33151&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/282/15-2-22-1x-energie-ucty-domacnost-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/282/15-2-22-1x-energie-ucty-domacnost-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Dotklo se vás ukončení dodavatele energií? Zažádejte si o podporu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/obezita-je-nemoc-lecime-ji-i-u-senioru-rika-specialista/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=obezita-je-nemoc-lecime-ji-i-u-senioru-rika-specialista"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33184&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/19/prof-vladimir-teplan-obezita-je-nemoc-lecime-ji-i-u-senioru-2-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/19/prof-vladimir-teplan-obezita-je-nemoc-lecime-ji-i-u-senioru-2-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Obezita je nemoc. Léčíme ji i u seniorů, říká specialista
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/zdrazovat-musely-i-autoskoly-co-rikaji-na-nove-otazky-v-testech/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=zdrazovat-musely-i-autoskoly-co-rikaji-na-nove-otazky-v-testech"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33193&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/524/21-2-2022-1x-autoskola-vyuka-znacky-krizovatka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/524/21-2-2022-1x-autoskola-vyuka-znacky-krizovatka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Zdražovat musely i autoškoly. Co říkají na nové otázky v testech?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/takto-probiha-scam-v-praxi-podvodnik-mi-zavolal-a-nabizel-akcie-agrofertu/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=takto-probiha-scam-v-praxi-podvodnik-mi-zavolal-a-nabizel-akcie-agrofertu"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33009&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/262/podvod-penize-finance-dluhy-lez-lzi-3-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/262/podvod-penize-finance-dluhy-lez-lzi-3-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Scam v praxi. Zavolal mi podvodník a já ho nahrál
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/konci-povinne-testovani-na-covid-ve-skolach-a-firmach-moznost-pcr-testu-zdarma-zustava/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=konci-povinne-testovani-na-covid-ve-skolach-a-firmach-moznost-pcr-testu-zdarma-zustava"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33171&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/439/konci-povinne-testovani-na-covid-ve-skolach-a-firmach-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/439/konci-povinne-testovani-na-covid-ve-skolach-a-firmach-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Konec testů na covid ve školách a firmách, PCR zdarma zůstanou
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.sw.cz/blog/chytry-telefon-pred-tabuli-7-bezpecnostnich-tipu-pro-studenty-a-skolaky/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=chytry-telefon-7-bezpecnostnich-tipu-pro-studenty-a-skolaky"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33164&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--sw-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="194" height="45"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 194 45"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-sw-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/561/chytry-telefon-pred-tabuli-7-bezpecnostnich-tipu-pro-studenty-a-1.jpg"
width="180"
height="104"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/561/chytry-telefon-pred-tabuli-7-bezpecnostnich-tipu-pro-studenty-a-1.jpg"
width="180"
height="104"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Chytrý telefon: 7 bezpečnostních tipů pro studenty a školáky
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/teple-mleko-na-spani-ucinky-tryptofanu/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=teple-mleko-na-spani-ucinky-tryptofanu"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33199&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/79/teple-mleko-na-spani-ucinky-tryptofanu-nestaci-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/79/teple-mleko-na-spani-ucinky-tryptofanu-nestaci-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Taky pijete teplé mléko na spaní?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/kratom-zatim-neni-nelegalni-droga-volny-prodej-asi-skonci/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=kratom-zatim-neni-nelegalni-droga-volny-prodej-asi-skonci"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33174&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/193/kratom-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/193/kratom-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Z kratomu se zatím nelegální droga nestane
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.sw.cz/blog/proc-tvorit-videa-s-pinnacle-studio-25/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=proc-tvorit-videa-s-novym-pinnacle-studio-25"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=31949&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--sw-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="194" height="45"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 194 45"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-sw-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/243/proc-tvorit-videa-s-pinnacle-studio-25-1.png"
width="180"
height="104"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/243/proc-tvorit-videa-s-pinnacle-studio-25-1.png"
width="180"
height="104"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Proč tvořit videa s novým Pinnacle Studio 25?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/co-delat-kdyz-kousne-pes/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=co-delat-kdyz-kousne-pes"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33198&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/270/agresivni-pes-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/270/agresivni-pes-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Po kousnutí psem v ČR vzteklina nehrozí, amputace někdy ano
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/inflace-2022-ceny-potravin-letos-a-v-dalsich-letech/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=inflace-2022-ceny-potravin-letos-a-v-dalsich-letech"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33175&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/681/inflace-v-lednu-2022-je-rekordni-kam-porostou-ceny-potravin-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/681/inflace-v-lednu-2022-je-rekordni-kam-porostou-ceny-potravin-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Bude bochník chleba za 200 korun? Letos ne…
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/hpv-se-tyka-i-muzu/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=hpv-se-tyka-i-muzu"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33126&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/365/hpv-se-tyka-i-muzu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/365/hpv-se-tyka-i-muzu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Virová infekce HPV se týká i mužů
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/tesco-chce-zvysit-prodeje-rostlinnych-alternativ-masa-o-300/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=tesco-chce-zvysit-prodeje-rostlinnych-alternativ-masa-o-300"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33136&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/529/tesco-chce-zvysit-prodeje-rostlinnych-alternativ-masa-o-300-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/529/tesco-chce-zvysit-prodeje-rostlinnych-alternativ-masa-o-300-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Tesco chce zvýšit prodeje alternativ masa o 300 %
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.computerworld.cz/clanky/falesny-windows-11-download-skryval-malware/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=falesny-windows-11-download-skryval-malware"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33145&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--computerworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="17"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 17"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-computerworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/588/7b-cb7101b85a06988124616135016ad4-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/588/7b-cb7101b85a06988124616135016ad4-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Falešný Windows 11 download skrýval malware
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.root.cz/clanky/postrehy-z-bezpecnosti-trump-s-dumps-a-dalsi-fora-s-karetnimi-udaji-jsou-mimo-provoz/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=postrehy-z-bezpecnosti-trump-s-dumps-a-dalsi-fora-s-karetnimi-udaji-jsou-mimo-provoz"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33194&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--root-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="533.2" height="91"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 533.2 91"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-root-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/454/visa-karty-klavesnice-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/454/visa-karty-klavesnice-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Trump's Dumps a další fóra s karetními údaji jsou mimo provoz
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/pravidla-pro-poskytovani-hypotek-zprisni-nekteri-uz-na-ne-nedosahnou/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=pravidla-pro-poskytovani-hypotek-zprisni-nekteri-uz-na-ne-nedosahnou"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=32610&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/619/dum-paticky-1.jpg"
width="180"
height="100"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/619/dum-paticky-1.jpg"
width="180"
height="100"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Někteří už na hypotéky nedosáhnou
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/pri-plneni-novych-oznamovacich-povinnosti-toleranci-uradu-necekejte/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=pri-plneni-novych-oznamovacich-povinnosti-toleranci-uradu-necekejte"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33170&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/580/15-2-22-1x-leknuti-prekvapeni-uzas-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/580/15-2-22-1x-leknuti-prekvapeni-uzas-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
U nových oznamovacích povinností toleranci úřadů nečekejte
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/zkraceni-platnosti-ockovaciho-certifikatu/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=zkraceni-platnosti-ockovaciho-certifikatu"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33146&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/378/ockovaci-certifikat-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/378/ockovaci-certifikat-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Od úterý se zkracuje platnost očkovacího certifikátu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/internetove-devadesatky-jake-to-bylo-kdyz-se-z-internetu-staval-internet/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=internetove-devadesatky-jake-to-bylo-kdyz-se-z-internetu-staval-internet"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33141&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/282/internet-historie-gopher-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/282/internet-historie-gopher-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jaké to bylo, když se z Internetu stával internet?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/konci-skoro-vsechny-restrikce-podnikatelu-zustava-jen-omezeni-hromadnych-akci/?utm_medium=kolotoc&amp;utm_source=channelworld-cz&amp;utm_campaign=konci-skoro-vsechny-restrikce-podnikatelu-zustava-jen-omezeni-hromadnych-akci"
target="_top"
data-url="/clanky/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani/?footerPromo-id=33122&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/588/25-10-21-1x-krach-bankrot-stop-poruseni-trhani-trhaci-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/588/25-10-21-1x-krach-bankrot-stop-poruseni-trhani-trhaci-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Končí skoro všechny restrikce podnikatelů. Co zůstává?
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.channelworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33151, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33184, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33193, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33009, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33171, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33164, iinfo.promo.PromoItem.getPhaseByKey("preferred")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33199, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33174, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31949, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33198, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33175, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33126, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33136, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33145, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33194, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32610, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33170, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33146, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33141, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(33122, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.channelworld.cz/webtemp/jsloader-38d4e493a1b2.js?t=1605712108" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">ChannelWorld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Server pro resellery a VAR. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2022 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/channelworld-cz/channelworld-online-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
ChannelWorld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=channelworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=channelworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.cio.cz?utm_medium=ii-lista&amp;utm_source=channelworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.cfoworld.cz?utm_medium=ii-lista&amp;utm_source=channelworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.channelworld.cz?utm_medium=ii-lista&amp;utm_source=channelworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.pcworld.cz?utm_medium=ii-lista&amp;utm_source=channelworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.channelworld.cz/webtemp/jsloader-b5b87f38eb26-default.class.js?t=1605712107" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.channelworld.cz/webtemp/jsloader-69ffaac2b59a.js?t=1605712107"></script>

<script type="text/javascript" src="//f.channelworld.cz/webtemp/jsloader-95c819f093bf.js?t=1605712107"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.channelworld.cz/webtemp/jsloader-1382287f5550-sasLibs.js?t=1643199652"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"channelworld",
"clanky",
"cisco,technologicka-predpoved-2022,jeetu-patel",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"leaderboard",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "leaderboard",
"leaderboard",
"970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead-horni",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead-horni",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead-spodni",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead-spodni",
"sidebar-sticky-2",
"300x600,160x600,120x600,300x250,300x300,336x600",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.channelworld.cz\/clanky\/cisco-rok-2021-bude-rokem-zmenseni-mezer-v-pristupu-ke-vzdelani\/"},"headline":"Cisco: Rok 2021 bude rokem zmenšení mezer v přístupu ke vzdělání","description":"Pandemie a potřeba rychlého přizpůsobení neočekávaným změnám podle viceprezidenta společnosti Cisco urychluje vývoj technologií.","name":"Cisco: Rok 2021 bude rokem zmenšení mezer v přístupu ke vzdělání","datePublished":"2022-02-22T10:00:00+01:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2022-02-22T11:44:53+01:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/6\/08-813b3e35f966d1d5d32a60310d7bf4.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"Zuzana Bičíková","url":"https:\/\/www.channelworld.cz\/autori\/zuzana-bicikova\/"}],"about":["Cisco","technologická předpověď 2022","Jeetu Patel"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"ChannelWorld","item":"https:\/\/www.channelworld.cz\/"},{"@type":"ListItem","position":2,"name":"Názory & Analýzy","item":"https:\/\/www.channelworld.cz\/nazory-analyzy\/"},{"@type":"ListItem","position":3,"name":"Cisco: Rok 2021 bude rokem zmenšení mezer v přístupu ke vzdělání"}]}</script>
</body>
</html>